Mageia 4 Live x64 bit

6 risposte [Ultimo messaggio]
Ritratto di ginoza
ginoza
(Junior)
Offline
Junior
Iscritto: 03/06/2011
Messaggi: 44

Un saluto a tutti quelli della lista. Oggi ho scaricato con entusiasmo Mageia 4 Live X64 bit, poiché desideravo installarla sul mio computer.Ma con grande sorpresa l'installazione non parte!.. Fatto la masterizzazione e introdotto il DVD nel lettore quasi subito mi appare l'incubo: dracut:/# e qui si ferma tutto e non va più avanti l'installazione. Mai successo precedentemente né con Mandriva né con Mageia 3.
Come mai? cosa dovrei fare per risolvere? Ho tentato tre quattro volte l'installazione da computer spento, ma niente da fare.La cosa la trovo strana!
Grazie.
Gino.

Registered User #366480
Kubuntu 7.10 on Sony Vaio PCG-FR215S and PCG-Z1RSP ('na belva!)

Ritratto di killer1987
killer1987
(Webmaster)
Offline
Webmaster
Iscritto: 02/05/2011
Messaggi: 668

ciao ginoza, hai controllato che il md5sum del DVD corrisponda a quello comunicato?

Alé Mageia, C'mon Mageia!!! SAMSUNG RC530, Nvidia GM5400, stamp HP Laserjet 1018, scanner Epson Perfection 3490

Ritratto di ginoza
ginoza
(Junior)
Offline
Junior
Iscritto: 03/06/2011
Messaggi: 44

Grazie della risposta. Ho capito che doveva esserci qualche cosa di corrtto nel DVd masterizzato!
Ho scaricato il DVD da 3,71 GB e installato Mageia 4 XFCE e tutto è andato bene.
Grazie.
Gino.

Registered User #366480
Kubuntu 7.10 on Sony Vaio PCG-FR215S and PCG-Z1RSP ('na belva!)

Ritratto di ginoza
ginoza
(Junior)
Offline
Junior
Iscritto: 03/06/2011
Messaggi: 44

Adesso mi trovo con questo problema su Mageia 4 X64 bit (DVD da 3.71 GB): quando entra qualcuno su skype il mio audio di skype incomincia a "gracchiare" forte tanto che per finirla devo spegnere il cumputer!... Come mia questi problemi, prima mai avuti in Mageia?
Come potere risolvere?
Grazie.
Gino.

Registered User #366480
Kubuntu 7.10 on Sony Vaio PCG-FR215S and PCG-Z1RSP ('na belva!)

Ritratto di killer1987
killer1987
(Webmaster)
Offline
Webmaster
Iscritto: 02/05/2011
Messaggi: 668

devi dare un'occhiata alle impostazioni di pulseaudio (nel centro di controllo) e del mixer.. se non risolvi puoi anche provare a lanciare draksound (a me qualche volta ha risolto, mantenendo le impostazioni predefinite).. fammi sapere

ciao
Marcello

Alé Mageia, C'mon Mageia!!! SAMSUNG RC530, Nvidia GM5400, stamp HP Laserjet 1018, scanner Epson Perfection 3490

Ritratto di ginoza
ginoza
(Junior)
Offline
Junior
Iscritto: 03/06/2011
Messaggi: 44

Grazie della risposta, caro killer1987. Ho perso parecchio tempo per questa questione del microfono su skype, che andava e poi non andava!.. Mi sono incazz... e ho scaricato ed installato Mageia 4 XFCE X32 bit e ora sto configurandola. Mi sembra che tutto vada bene anche l'audio, cioè il microfono di skype. Speriamo che proceda bene tutto, poiché questa Mageia mi piace.
Grazie dell'aiuto.
Gino.

Registered User #366480
Kubuntu 7.10 on Sony Vaio PCG-FR215S and PCG-Z1RSP ('na belva!)

Ritratto di killer1987
killer1987
(Webmaster)
Offline
Webmaster
Iscritto: 02/05/2011
Messaggi: 668

figurati, di niente Smile se non riusciamo a risolvere posso chiedere a uno degli sviluppatori di pulseaudio, per fortuna è uno sviluppatore di mageia e penso possa aiutarti Wink fammi sapere

ciao
Marcello

Alé Mageia, C'mon Mageia!!! SAMSUNG RC530, Nvidia GM5400, stamp HP Laserjet 1018, scanner Epson Perfection 3490